<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
	
				<meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
		
            
            
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://waccglobal.org/xmlrpc.php" />

	<title>WACC | Analyzing Islamophobia and the media</title>
<link rel="alternate" hreflang="en" href="https://waccglobal.org/analyzing-islamophobia-and-the-media/" />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="WACC &raquo; Feed" href="https://waccglobal.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="WACC &raquo; Comments Feed" href="https://waccglobal.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="WACC &raquo; Analyzing Islamophobia and the media Comments Feed" href="https://waccglobal.org/analyzing-islamophobia-and-the-media/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/waccglobal.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://waccglobal.org/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://waccglobal.org/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.5.16' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://waccglobal.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://waccglobal.org/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.2.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://waccglobal.org/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://waccglobal.org/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='bridge-default-style-css'  href='https://waccglobal.org/wp-content/themes/bridge/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='bridge-qode-font_awesome-css'  href='https://waccglobal.org/wp-content/themes/bridge/css/font-awesome/css/font-awesome.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='bridge-qode-font_elegant-css'  href='https://waccglobal.org/wp-content/themes/bridge/css/elegant-icons/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='bridge-qode-linea_icons-css'  href='https://waccglobal.org/wp-content/themes/bridge/css/linea-icons/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='bridge-qode-dripicons-css'  href='https://waccglobal.org/wp-content/themes/bridge/css/dripicons/dripicons.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='bridge-qode-kiko-css'  href='https://waccglobal.org/wp-content/themes/bridge/css/kiko/kiko-all.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='bridge-qode-font_awesome_5-css'  href='https://waccglobal.org/wp-content/themes/bridge/css/font-awesome-5/css/font-awesome-5.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='bridge-stylesheet-css'  href='https://waccglobal.org/wp-content/themes/bridge/css/stylesheet.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='bridge-woocommerce-css'  href='https://waccglobal.org/wp-content/themes/bridge/css/woocommerce.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='bridge-woocommerce-responsive-css'  href='https://waccglobal.org/wp-content/themes/bridge/css/woocommerce_responsive.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='bridge-print-css'  href='https://waccglobal.org/wp-content/themes/bridge/css/print.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='bridge-style-dynamic-css'  href='https://waccglobal.org/wp-content/themes/bridge/css/style_dynamic_callback.php?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='bridge-responsive-css'  href='https://waccglobal.org/wp-content/themes/bridge/css/responsive.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='bridge-style-dynamic-responsive-css'  href='https://waccglobal.org/wp-content/themes/bridge/css/style_dynamic_responsive_callback.php?ver=5.4.2' type='text/css' media='all' />
<style id='bridge-style-dynamic-responsive-inline-css' type='text/css'>


.single-post .post_info .post_author {
  display: none !important;
}


footer .column1 {
position: relative;
top: -18px;
}
.shopping_cart_outer{
display:none;
}
.woocommerce-page .shopping_cart_outer{
display:table;
}
.cover_boxes ul li .box .box_content { top: 0; }
.cover_boxes ul li .box .qbutton { margin-top: 18px; }

.ls-wp-container .qbutton {
-webkit-transition: none;
-ms-transition: none;
-moz-transition: none;
-o-transition: none;
transition: none;
}
@media only screen and (min-width: 1000px) {
.page-id-15984 .ls-nav-prev,
.page-id-15984 .ls-nav-next { margin-top: 36px; }

}
@media only screen and (max-width: 1000px){
.page-id-15984 .ls-nav-prev,
.page-id-15984 .ls-nav-next {
		margin-top: -27px;
}
.page-id-15173 .q_slider,
.page-id-15058 .q_slider
{
min-height:100px;
}
}
.side_menu_button a:last-child {
padding: 0 0 0 17px;
}
.page-id-15173 .q_slider,
.page-id-15058 .q_slider
{
min-height:560px;
}
.filter_outer {
margin: -8px 0 31px;
}
.filter_holder ul li span{
font-size:13px;
}

.title .subtitle { margin-top: 14px; }

.contact_section .separator {
    display: none;
}

.contact_detail h2 {
    margin-bottom: 15px;
}

#nav-menu-item-15674 li,
#nav-menu-item-15918 li,
#nav-menu-item-15919 li,
#nav-menu-item-15920 li,
#nav-menu-item-16140 li,
#nav-menu-item-16186 li,
#nav-menu-item-16189 li,
#nav-menu-item-16193 li,
#nav-menu-item-16197 li,
#nav-menu-item-16200 li,
#nav-menu-item-16204 li,
#nav-menu-item-16207 li,
#nav-menu-item-16210 li,
#nav-menu-item-16214 li,
#nav-menu-item-16219 li,
#nav-menu-item-16221 li,
#nav-menu-item-16225 li,
#nav-menu-item-16227 li,
#nav-menu-item-16232 li,
#nav-menu-item-16234 li,
#nav-menu-item-16238 li,
#nav-menu-item-16240 li{
width: 280px;
}

.drop_down .second .inner .widget {
padding-bottom: 13px;
}

.drop_down .second .inner .widget a{
padding: 0px !important;
}

.footer_bottom { padding: 25px 0; }

.side_menu h5, .side_menu h6 { font-size: 14px; }

.side_menu .widget li { font-size: 13px; }

input.qbutton {
line-height: 30px;
}

.h2, body.qode-overridden-elementors-fonts .elementor-widget-heading h2.elementor-heading-title, h2 {
    text-transform: none!important;
}

.hide {
	display:none;
}


@media only screen and (min-width: 822px) {
   .cd-timeline-block {
      margin-top: -15em;
   }
   .cd-timeline-block:first-child {
      margin-top: 0;
   }
}

.te_announcements .post_info, .te_announcements .entry_title .entry_date{
display:none!important;
}

.te_announcements .post_image{
width: 400px!important;
}

</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://waccglobal.org/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='bridge-style-handle-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C300italic%2C400italic%2C700italic%7COpen+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C300italic%2C400italic%2C700italic%7CAlex+Brush%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C300italic%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='bridge-core-dashboard-style-css'  href='https://waccglobal.org/wp-content/plugins/bridge-core/modules/core-dashboard/assets/css/core-dashboard.min.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://waccglobal.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://waccglobal.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://waccglobal.org/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.0'></script>
<script type='text/javascript' src='https://waccglobal.org/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.2.2'></script>
<script type='text/javascript' src='https://waccglobal.org/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/waccglobal.org","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://waccglobal.org/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='https://waccglobal.org/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=6.2.0'></script>
<link rel='https://api.w.org/' href='https://waccglobal.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://waccglobal.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://waccglobal.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Listening to the Voice of the Plying Shuttle' href='https://waccglobal.org/listening-to-the-voice-of-the-plying-shuttle/' />
<link rel='next' title='In memoriam Hans W. Florin 1928-2016' href='https://waccglobal.org/in-memoriam-hans-w-florin-1928-2016/' />
<meta name="generator" content="WordPress 5.4.2" />
<meta name="generator" content="WooCommerce 4.2.2" />
<link rel="canonical" href="https://waccglobal.org/analyzing-islamophobia-and-the-media/" />
<link rel='shortlink' href='https://waccglobal.org/?p=20878' />
<link rel="alternate" type="application/json+oembed" href="https://waccglobal.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwaccglobal.org%2Fanalyzing-islamophobia-and-the-media%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://waccglobal.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwaccglobal.org%2Fanalyzing-islamophobia-and-the-media%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.3.12 stt:1,4,2;" />
        <script type="text/javascript">
        var ajaxurl = 'https://waccglobal.org/wp-admin/admin-ajax.php';
        </script>
    	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 6.2.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://waccglobal.org/wp-content/uploads/2019/08/cropped-wacc-site-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://waccglobal.org/wp-content/uploads/2019/08/cropped-wacc-site-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://waccglobal.org/wp-content/uploads/2019/08/cropped-wacc-site-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://waccglobal.org/wp-content/uploads/2019/08/cropped-wacc-site-icon-270x270.png" />
<script type="text/javascript">function setREVStartSize(e){			
			try {								
				var pw = document.getElementById(e.c).parentNode.offsetWidth,
					newh;
				pw = pw===0 || isNaN(pw) ? window.innerWidth : pw;
				e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
				e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
				e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
				e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
				e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
				e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
				e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
				if(e.layout==="fullscreen" || e.l==="fullscreen") 						
					newh = Math.max(e.mh,window.innerHeight);				
				else{					
					e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
					for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
					e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
					e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
					for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
										
					var nl = new Array(e.rl.length),
						ix = 0,						
						sl;					
					e.tabw = e.tabhide>=pw ? 0 : e.tabw;
					e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
					e.tabh = e.tabhide>=pw ? 0 : e.tabh;
					e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
					for (var i in e.rl) nl[i] = e.rl[i]<window.innerWidth ? 0 : e.rl[i];
					sl = nl[0];									
					for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
					var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					

					newh =  (e.type==="carousel" && e.justify==="true" ? e.gh[ix] : (e.gh[ix] * m)) + (e.tabh + e.thumbh);
				}			
				
				if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
				document.getElementById(e.c).height = newh;
				window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
			} catch(e){
				console.log("Failure at Presize of Slider:" + e)
			}					   
		  };</script>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-20878 single-format-standard theme-bridge bridge-core-2.1.9 woocommerce-no-js ajax_fade page_not_loaded  qode-title-hidden side_area_uncovered_from_content columns-4 qode-child-theme-ver-1.0.0 qode-theme-ver-22.0 qode-theme-bridge qode_header_in_grid wpb-js-composer js-comp-ver-6.2.0 vc_responsive" itemscope itemtype="http://schema.org/WebPage">



	<div class="ajax_loader"><div class="ajax_loader_1"><div class="wave"><div class="bounce1"></div><div class="bounce2"></div><div class="bounce3"></div></div></div></div>
		<section class="side_menu right ">
				<a href="#" target="_self" class="close_side_menu"></a>
		<div id="text-16" class="widget widget_text posts_holder">			<div class="textwidget"><h6>Custom Pages</h6>
<ul>
<li><a href="http://demo.qodeinteractive.com/bridge6/" target="_self" rel="noopener noreferrer"><span data-type="normal"  class="qode_icon_shortcode  q_font_awsome_icon   " style=" "><i class="qode_icon_font_awesome fa fa-star-o qode_icon_element" style="" ></i></span>Home</a></li>
<li><a href="http://demo.qodeinteractive.com/bridge6/about-our-company/" target="_self" rel="noopener noreferrer"><span data-type="normal"  class="qode_icon_shortcode  q_font_awsome_icon   " style=" "><i class="qode_icon_font_awesome fa fa-file-o qode_icon_element" style="" ></i></span>About Our Company</a></li>
<li><a href="http://demo.qodeinteractive.com/bridge6/our-creative-process/" target="_self" rel="noopener noreferrer"><span data-type="normal"  class="qode_icon_shortcode  q_font_awsome_icon   " style=" "><i class="qode_icon_font_awesome fa fa-clock-o qode_icon_element" style="" ></i></span>Our Creative Process</a></li>
<li><a href="http://demo.qodeinteractive.com/bridge6/blog/masonry/" target="_self" rel="noopener noreferrer"><span data-type="normal"  class="qode_icon_shortcode  q_font_awsome_icon   " style=" "><i class="qode_icon_font_awesome fa fa-bell-o qode_icon_element" style="" ></i></span>Blog</a></li>
<li><a href="http://demo.qodeinteractive.com/bridge6/contact/" target="_self" rel="noopener noreferrer"><span data-type="normal"  class="qode_icon_shortcode  q_font_awsome_icon   " style=" "><i class="qode_icon_font_awesome fa fa-envelope-o qode_icon_element" style="" ></i></span>Contact Us</a></li>
</ul>
<div class="separator  transparent   " style="margin-top: 20px;margin-bottom: 7px;"></div>


<h6>Portfolio</h6>
<ul>
<li><a href="http://demo.qodeinteractive.com/bridge6/portfolio/gallery-style-condensed/four-columns-grid/" target="_self" rel="noopener noreferrer"><span data-type="normal"  class="qode_icon_shortcode  q_font_awsome_icon   " style=" "><i class="qode_icon_font_awesome fa fa-star-o qode_icon_element" style="" ></i></span>Gallery Style</a></li>
<li><a href="http://demo.qodeinteractive.com/bridge6/portfolio/gallery-style/five-columns-wide-2/" target="_self" rel="noopener noreferrer"><span data-type="normal"  class="qode_icon_shortcode  q_font_awsome_icon   " style=" "><i class="qode_icon_font_awesome fa fa-hand-o-right qode_icon_element" style="" ></i></span>Gallery Style Full Width</a></li>
<li><a href="http://demo.qodeinteractive.com/bridge6/portfolio/with-text/three-columns-grid/" target="_self" rel="noopener noreferrer"><span data-type="normal"  class="qode_icon_shortcode  q_font_awsome_icon   " style=" "><i class="qode_icon_font_awesome fa fa-tag qode_icon_element" style="" ></i></span>Text Under Image</a></li>
</ul>

<div class="separator  transparent   " style="margin-top: 20px;margin-bottom: 7px;"></div>


<span class='q_social_icon_holder normal_social' ><a itemprop='url' href='http://twitter.com' target='_blank' rel="noopener noreferrer"><i class="qode_icon_font_awesome fa fa-twitter fa-lg simple_social" style="font-size: 17px;" ></i></a></span>

<span class='q_social_icon_holder normal_social' ><a itemprop='url' href='http://www.facebook.com' target='_blank' rel="noopener noreferrer"><i class="qode_icon_font_awesome fa fa-facebook fa-lg simple_social" style="font-size: 17px;" ></i></a></span>

<span class='q_social_icon_holder normal_social' ><a itemprop='url' href='https://plus.google.com' target='_blank' rel="noopener noreferrer"><i class="qode_icon_font_awesome fa fa-google-plus fa-lg simple_social" style="font-size: 17px;" ></i></a></span>

<span class='q_social_icon_holder normal_social' ><a itemprop='url' href='http://instagram.com' target='_blank' rel="noopener noreferrer"><i class="qode_icon_font_awesome fa fa-instagram fa-lg simple_social" style="font-size: 17px;" ></i></a></span>

<span class='q_social_icon_holder normal_social' ><a itemprop='url' href='https://www.tumblr.com' target='_blank' rel="noopener noreferrer"><i class="qode_icon_font_awesome fa fa-tumblr fa-lg simple_social" style="font-size: 17px;" ></i></a></span></div>
		</div></section>

<div class="wrapper">
	<div class="wrapper_inner">

    
		<!-- Google Analytics start -->
				<!-- Google Analytics end -->

		
	<header class=" has_top scroll_top  fixed scrolled_not_transparent with_border ajax_header_animation page_header">
	<div class="header_inner clearfix">
		<form role="search" id="searchform" action="https://waccglobal.org/" class="qode_search_form" method="get">
        <div class="container">
        <div class="container_inner clearfix">
            
            <i class="qode_icon_font_awesome fa fa-search qode_icon_in_search" ></i>            <input type="text" placeholder="Search" name="s" class="qode_search_field" autocomplete="off" />
            <input type="submit" value="Search" />

            <div class="qode_search_close">
                <a href="#">
                    <i class="qode_icon_font_awesome fa fa-times qode_icon_in_search" ></i>                </a>
            </div>
                    </div>
    </div>
</form>
		<div class="header_top_bottom_holder">
				<div class="header_top clearfix" style='' >
				<div class="container">
			<div class="container_inner clearfix">
														<div class="left">
						<div class="inner">
							<div class="header-widget widget_text header-left-widget">			<div class="textwidget"><p><span class='q_social_icon_holder normal_social' data-color=#777777 ><a itemprop='url' href='https://twitter.com/waccglobal' target='_blank' rel="noopener noreferrer"><i class="qode_icon_font_awesome fa fa-twitter fa-lg simple_social" style="color: #777777;" ></i></a></span><span class='q_social_icon_holder normal_social' data-color=#777777 ><a itemprop='url' href='https://www.facebook.com/WACC-Global' target='_blank' rel="noopener noreferrer"><i class="qode_icon_font_awesome fa fa-facebook fa-lg simple_social" style="color: #777777;" ></i></a></span><span class='q_social_icon_holder normal_social' data-color=#777777 ><a itemprop='url' href='http://instagram.com/waccglobal' target='_blank' rel="noopener noreferrer"><i class="qode_icon_font_awesome fa fa-instagram fa-lg simple_social" style="color: #777777;" ></i></a></span></p>
</div>
		</div>						</div>
					</div>
					<div class="right">
						<div class="inner">
							<div class="header-widget widget_text header-right-widget">			<div class="textwidget"><a style="margin-right:20px;" href="https://civi.waccglobal.org/?page=CiviCRM&q=civicrm%2Fcontribute%2Ftransact&reset=1&id=12" target="_blank" rel="noopener noreferrer">DONATE</a><a href="https://new.waccglobal.org/join">JOIN</a></div>
		</div>						</div>
					</div>
													</div>
		</div>
		</div>

			<div class="header_bottom clearfix" style='' >
								<div class="container">
					<div class="container_inner clearfix">
																				<div class="header_inner_left">
																	<div class="mobile_menu_button">
		<span>
			<i class="qode_icon_font_awesome fa fa-bars " ></i>		</span>
	</div>
								<div class="logo_wrapper" >
	<div class="q_logo">
		<a itemprop="url" href="https://waccglobal.org/" >
             <img itemprop="image" class="normal" src="https://new.waccglobal.org/wp-content/uploads/2019/09/WACCglobal_180.png" alt="Logo"> 			 <img itemprop="image" class="light" src="https://demo.qodeinteractive.com/bridge6/wp-content/uploads/2014/05/logo_light.png" alt="Logo"/> 			 <img itemprop="image" class="dark" src="https://demo.qodeinteractive.com/bridge6/wp-content/uploads/2014/05/logo.png" alt="Logo"/> 			 <img itemprop="image" class="sticky" src="https://new.waccglobal.org/wp-content/uploads/2019/09/WACCglobal_180.png" alt="Logo"/> 			 <img itemprop="image" class="mobile" src="https://new.waccglobal.org/wp-content/uploads/2019/09/WACCglobal_180.png" alt="Logo"/> 					</a>
	</div>
	</div>															</div>
															<div class="header_inner_right">
									<div class="side_menu_button_wrapper right">
																														<div class="side_menu_button">
												<a class="search_button search_slides_from_window_top normal" href="javascript:void(0)">
		<i class="qode_icon_font_awesome fa fa-search " ></i>	</a>

																							
	<a class="side_menu_button_link normal " href="javascript:void(0)">
		<i class="qode_icon_font_awesome fa fa-bars " ></i>	</a>
										</div>
									</div>
								</div>
							
							
							<nav class="main_menu drop_down right">
								<ul id="menu-top-header-menu" class=""><li id="nav-menu-item-17445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home  narrow"><a href="https://waccglobal.org/" class=""><i class="menu_icon blank fa"></i><span>Home</span><span class="plus"></span></a></li>
<li id="nav-menu-item-17207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  has_sub narrow"><a href="https://waccglobal.org/about-us/" class=""><i class="menu_icon blank fa"></i><span>About us</span><span class="plus"></span></a>
<div class="second"><div class="inner"><ul>
	<li id="nav-menu-item-17247" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://waccglobal.org/about-us/contact/" class=""><i class="menu_icon blank fa"></i><span>Contact us</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-17248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children sub"><a href="https://waccglobal.org/about-us/our-organization/" class=""><i class="menu_icon blank fa"></i><span>Our organization</span><span class="plus"></span><i class="q_menu_arrow fa fa-angle-right"></i></a>
	<ul>
		<li id="nav-menu-item-17253" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://waccglobal.org/about-us/our-organization/about-wacc/" class=""><i class="menu_icon blank fa"></i><span>About WACC</span><span class="plus"></span></a></li>
		<li id="nav-menu-item-17254" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://waccglobal.org/about-us/our-organization/vision-and-mission/" class=""><i class="menu_icon blank fa"></i><span>Vision and Mission</span><span class="plus"></span></a></li>
		<li id="nav-menu-item-17255" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://waccglobal.org/about-us/our-organization/principles/" class=""><i class="menu_icon blank fa"></i><span>Principles</span><span class="plus"></span></a></li>
		<li id="nav-menu-item-17256" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://waccglobal.org/about-us/our-organization/strategic-plan/" class=""><i class="menu_icon blank fa"></i><span>Strategic Plan</span><span class="plus"></span></a></li>
		<li id="nav-menu-item-17257" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://waccglobal.org/about-us/our-organization/board-members/" class=""><i class="menu_icon blank fa"></i><span>Board Members</span><span class="plus"></span></a></li>
		<li id="nav-menu-item-23716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ">
		<ul>
			<li id="nav-menu-item-23711" class="menu-item menu-item-type-post_type menu-item-object-page "></li>
			<li id="nav-menu-item-23714" class="menu-item menu-item-type-post_type menu-item-object-page "></li>
			<li id="nav-menu-item-23715" class="menu-item menu-item-type-post_type menu-item-object-page "></li>
			<li id="nav-menu-item-23713" class="menu-item menu-item-type-post_type menu-item-object-page "></li>
			<li id="nav-menu-item-23712" class="menu-item menu-item-type-post_type menu-item-object-page "></li>
		</ul>
</li>
		<li id="nav-menu-item-17258" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://waccglobal.org/about-us/our-organization/staff/" class=""><i class="menu_icon blank fa"></i><span>Staff</span><span class="plus"></span></a></li>
		<li id="nav-menu-item-17259" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://waccglobal.org/about-us/our-organization/funding-partners/" class=""><i class="menu_icon blank fa"></i><span>Funding Partners</span><span class="plus"></span></a></li>
	</ul>
</li>
	<li id="nav-menu-item-23673" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://waccglobal.org/about-us/our-work-at-a-glance/" class=""><i class="menu_icon blank fa"></i><span>Our work at a glance</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-17244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children sub"><a href="https://waccglobal.org/about-us/our-history/" class=""><i class="menu_icon blank fa"></i><span>Our history</span><span class="plus"></span><i class="q_menu_arrow fa fa-angle-right"></i></a>
	<ul>
		<li id="nav-menu-item-17245" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://waccglobal.org/about-us/our-history/timeline/" class=""><i class="menu_icon blank fa"></i><span>Timeline</span><span class="plus"></span></a></li>
		<li id="nav-menu-item-17246" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://waccglobal.org/about-us/our-history/wacc-laureates/" class=""><i class="menu_icon blank fa"></i><span>WACC Laureates</span><span class="plus"></span></a></li>
	</ul>
</li>
</ul></div></div>
</li>
<li id="nav-menu-item-22404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  has_sub narrow"><a href="https://waccglobal.org/our-work/" class=""><i class="menu_icon blank fa"></i><span>Our Work</span><span class="plus"></span></a>
<div class="second"><div class="inner"><ul>
	<li id="nav-menu-item-17243" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://waccglobal.org/our-work/climate-change-and-communication-rights/" class=""><i class="menu_icon blank fa"></i><span>Climate Change and Communication Rights</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-22417" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://waccglobal.org/our-work/indigenous-communication-rights/" class=""><i class="menu_icon blank fa"></i><span>Indigenous Communication Rights</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-22418" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://waccglobal.org/our-work/digital-communication-rights/" class=""><i class="menu_icon blank fa"></i><span>Digital Communication Rights</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-22419" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://waccglobal.org/our-work/gender-and-communication-rights/" class=""><i class="menu_icon blank fa"></i><span>Gender and Communication Rights</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-22420" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://waccglobal.org/our-work/global-media-monitoring-project-gmmp/" class=""><i class="menu_icon blank fa"></i><span>Global Media Monitoring Project (GMMP)</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-23655" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://waccglobal.org/our-work/migration-and-communication-rights/" class=""><i class="menu_icon blank fa"></i><span>Migration and Communication Rights</span><span class="plus"></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-24756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  has_sub narrow"><a href="https://waccglobal.org/regional-networks/" class=""><i class="menu_icon blank fa"></i><span>Regional Networks</span><span class="plus"></span></a>
<div class="second"><div class="inner"><ul>
	<li id="nav-menu-item-22477" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://waccglobal.org/regional-networks/wacc-africa/" class=""><i class="menu_icon blank fa"></i><span>WACC Africa</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-22478" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://waccglobal.org/wacc-asia/" class=""><i class="menu_icon blank fa"></i><span>WACC Asia</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-22479" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://waccglobal.org/wacc-caribbean/" class=""><i class="menu_icon blank fa"></i><span>WACC Caribbean</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-22480" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://waccglobal.org/regional-networks/wacc-europe/" class=""><i class="menu_icon blank fa"></i><span>WACC Europe</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-22237" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://waccglobal.org/regional-networks/wacc-latin-america/" class=""><i class="menu_icon blank fa"></i><span>WACC Latin America</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-22236" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://waccglobal.org/regional-networks/wacc-middle-east/" class=""><i class="menu_icon blank fa"></i><span>WACC Middle East</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-22235" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://waccglobal.org/regional-networks/wacc-north-america/" class=""><i class="menu_icon blank fa"></i><span>WACC North America</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-22234" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://waccglobal.org/regional-networks/wacc-pacific/" class=""><i class="menu_icon blank fa"></i><span>WACC Pacific</span><span class="plus"></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-17210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  has_sub narrow"><a href="https://waccglobal.org/resources/" class=""><i class="menu_icon blank fa"></i><span>Resources</span><span class="plus"></span></a>
<div class="second"><div class="inner"><ul>
	<li id="nav-menu-item-22486" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://ccrvoices.org/background-on-communication-rights/" class=""><i class="menu_icon blank fa"></i><span>Communication Rights</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-22503" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="http://whomakesthenews.org" class=""><i class="menu_icon blank fa"></i><span>Gender and communication</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-22502" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://ccrvoices.org/projects/" class=""><i class="menu_icon blank fa"></i><span>Communication Rights and Sustainable Development</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-17233" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://waccglobal.org/resources/media-and-gender-monitor/" class=""><i class="menu_icon blank fa"></i><span>Media and Gender Monitor</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-22492" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://waccglobal.org/resources/media-development-2/" class=""><i class="menu_icon blank fa"></i><span>Media Development</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-22495" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://waccglobal.org/resources/no-nonsense-guides/" class=""><i class="menu_icon blank fa"></i><span>No-Nonsense Guides</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-24355" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://waccglobal.org/resources/climate-justice/" class=""><i class="menu_icon blank fa"></i><span>Climate Justice</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-24316" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://waccglobal.org/resources/citizen-journalism/" class=""><i class="menu_icon blank fa"></i><span>Citizen Journalism</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-17235" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://waccglobal.org/resources/wacc-talks/" class=""><i class="menu_icon blank fa"></i><span>WACC Talks</span><span class="plus"></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-22517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  has_sub narrow"><a href="https://waccglobal.org/news/" class=""><i class="menu_icon blank fa"></i><span>News</span><span class="plus"></span></a>
<div class="second"><div class="inner"><ul>
	<li id="nav-menu-item-22514" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://new.waccglobal.org/news/" class=""><i class="menu_icon blank fa"></i><span>News</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-22511" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://waccglobal.org/news/features/" class=""><i class="menu_icon blank fa"></i><span>Features</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-22512" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://waccglobal.org/news/comment/" class=""><i class="menu_icon blank fa"></i><span>Comment</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-22513" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://waccglobal.org/news/statements-and-calls-to-action/" class=""><i class="menu_icon blank fa"></i><span>Statements and Calls to Action</span><span class="plus"></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-22523" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://waccglobal.org/resources/media-development-2/subscribe/" class=""><i class="menu_icon blank fa"></i><span>Subscribe</span><span class="plus"></span></a></li>
</ul>							</nav>
														<nav class="mobile_menu">
	<ul id="menu-top-header-menu-1" class=""><li id="mobile-menu-item-17445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a href="https://waccglobal.org/" class=""><span>Home</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
<li id="mobile-menu-item-17207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  has_sub"><a href="https://waccglobal.org/about-us/" class=""><span>About us</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-17247" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://waccglobal.org/about-us/contact/" class=""><span>Contact us</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-17248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  has_sub"><a href="https://waccglobal.org/about-us/our-organization/" class=""><span>Our organization</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
	<ul class="sub_menu">
		<li id="mobile-menu-item-17253" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://waccglobal.org/about-us/our-organization/about-wacc/" class=""><span>About WACC</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
		<li id="mobile-menu-item-17254" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://waccglobal.org/about-us/our-organization/vision-and-mission/" class=""><span>Vision and Mission</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
		<li id="mobile-menu-item-17255" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://waccglobal.org/about-us/our-organization/principles/" class=""><span>Principles</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
		<li id="mobile-menu-item-17256" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://waccglobal.org/about-us/our-organization/strategic-plan/" class=""><span>Strategic Plan</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
		<li id="mobile-menu-item-17257" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://waccglobal.org/about-us/our-organization/board-members/" class=""><span>Board Members</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
		<li id="mobile-menu-item-23716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  has_sub">
		<ul class="sub_menu">
			<li id="mobile-menu-item-23711" class="menu-item menu-item-type-post_type menu-item-object-page "></li>
			<li id="mobile-menu-item-23714" class="menu-item menu-item-type-post_type menu-item-object-page "></li>
			<li id="mobile-menu-item-23715" class="menu-item menu-item-type-post_type menu-item-object-page "></li>
			<li id="mobile-menu-item-23713" class="menu-item menu-item-type-post_type menu-item-object-page "></li>
			<li id="mobile-menu-item-23712" class="menu-item menu-item-type-post_type menu-item-object-page "></li>
		</ul>
</li>
		<li id="mobile-menu-item-17258" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://waccglobal.org/about-us/our-organization/staff/" class=""><span>Staff</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
		<li id="mobile-menu-item-17259" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://waccglobal.org/about-us/our-organization/funding-partners/" class=""><span>Funding Partners</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	</ul>
</li>
	<li id="mobile-menu-item-23673" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://waccglobal.org/about-us/our-work-at-a-glance/" class=""><span>Our work at a glance</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-17244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  has_sub"><a href="https://waccglobal.org/about-us/our-history/" class=""><span>Our history</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
	<ul class="sub_menu">
		<li id="mobile-menu-item-17245" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://waccglobal.org/about-us/our-history/timeline/" class=""><span>Timeline</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
		<li id="mobile-menu-item-17246" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://waccglobal.org/about-us/our-history/wacc-laureates/" class=""><span>WACC Laureates</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	</ul>
</li>
</ul>
</li>
<li id="mobile-menu-item-22404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  has_sub"><a href="https://waccglobal.org/our-work/" class=""><span>Our Work</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-17243" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://waccglobal.org/our-work/climate-change-and-communication-rights/" class=""><span>Climate Change and Communication Rights</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-22417" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://waccglobal.org/our-work/indigenous-communication-rights/" class=""><span>Indigenous Communication Rights</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-22418" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://waccglobal.org/our-work/digital-communication-rights/" class=""><span>Digital Communication Rights</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-22419" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://waccglobal.org/our-work/gender-and-communication-rights/" class=""><span>Gender and Communication Rights</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-22420" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://waccglobal.org/our-work/global-media-monitoring-project-gmmp/" class=""><span>Global Media Monitoring Project (GMMP)</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-23655" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://waccglobal.org/our-work/migration-and-communication-rights/" class=""><span>Migration and Communication Rights</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
</ul>
</li>
<li id="mobile-menu-item-24756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  has_sub"><a href="https://waccglobal.org/regional-networks/" class=""><span>Regional Networks</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-22477" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://waccglobal.org/regional-networks/wacc-africa/" class=""><span>WACC Africa</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-22478" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://waccglobal.org/wacc-asia/" class=""><span>WACC Asia</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-22479" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://waccglobal.org/wacc-caribbean/" class=""><span>WACC Caribbean</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-22480" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://waccglobal.org/regional-networks/wacc-europe/" class=""><span>WACC Europe</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-22237" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://waccglobal.org/regional-networks/wacc-latin-america/" class=""><span>WACC Latin America</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-22236" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://waccglobal.org/regional-networks/wacc-middle-east/" class=""><span>WACC Middle East</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-22235" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://waccglobal.org/regional-networks/wacc-north-america/" class=""><span>WACC North America</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-22234" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://waccglobal.org/regional-networks/wacc-pacific/" class=""><span>WACC Pacific</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
</ul>
</li>
<li id="mobile-menu-item-17210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  has_sub"><a href="https://waccglobal.org/resources/" class=""><span>Resources</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-22486" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://ccrvoices.org/background-on-communication-rights/" class=""><span>Communication Rights</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-22503" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="http://whomakesthenews.org" class=""><span>Gender and communication</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-22502" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://ccrvoices.org/projects/" class=""><span>Communication Rights and Sustainable Development</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-17233" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://waccglobal.org/resources/media-and-gender-monitor/" class=""><span>Media and Gender Monitor</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-22492" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://waccglobal.org/resources/media-development-2/" class=""><span>Media Development</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-22495" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://waccglobal.org/resources/no-nonsense-guides/" class=""><span>No-Nonsense Guides</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-24355" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://waccglobal.org/resources/climate-justice/" class=""><span>Climate Justice</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-24316" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://waccglobal.org/resources/citizen-journalism/" class=""><span>Citizen Journalism</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-17235" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://waccglobal.org/resources/wacc-talks/" class=""><span>WACC Talks</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
</ul>
</li>
<li id="mobile-menu-item-22517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  has_sub"><a href="https://waccglobal.org/news/" class=""><span>News</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-22514" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://new.waccglobal.org/news/" class=""><span>News</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-22511" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://waccglobal.org/news/features/" class=""><span>Features</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-22512" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://waccglobal.org/news/comment/" class=""><span>Comment</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-22513" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://waccglobal.org/news/statements-and-calls-to-action/" class=""><span>Statements and Calls to Action</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
</ul>
</li>
<li id="mobile-menu-item-22523" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://waccglobal.org/resources/media-development-2/subscribe/" class=""><span>Subscribe</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
</ul></nav>																				</div>
					</div>
									</div>
			</div>
		</div>
</header>	<a id="back_to_top" href="#">
        <span class="fa-stack">
            <i class="qode_icon_font_awesome fa fa-arrow-up " ></i>        </span>
	</a>
	
	
    
    	
    
    <div class="content content_top_margin">
            <div class="meta">

            
        <div class="seo_title">  Analyzing Islamophobia and the media</div>

        


                        
            <span id="qode_page_id">20878</span>
            <div class="body_classes">post-template-default,single,single-post,postid-20878,single-format-standard,theme-bridge,bridge-core-2.1.9,woocommerce-no-js,ajax_fade,page_not_loaded,,qode-title-hidden,side_area_uncovered_from_content,columns-4,qode-child-theme-ver-1.0.0,qode-theme-ver-22.0,qode-theme-bridge,qode_header_in_grid,wpb-js-composer js-comp-ver-6.2.0,vc_responsive</div>
        </div>
        <div class="content_inner  ">
    <style type="text/css" id="stylesheet-inline-css-20878">   .postid-20878.disabled_footer_top .footer_top_holder, .postid-20878.disabled_footer_bottom .footer_bottom_holder { display: none;}

</style>
											<div class="container">
														<div class="container_inner default_template_holder" >
																
							<div class="two_columns_75_25 background_color_sidebar grid2 clearfix">
								<div class="column1">
											
									<div class="column_inner">
										<div class="blog_single blog_holder">
													<article id="post-20878" class="post-20878 post type-post status-publish format-standard hentry category-news tag-communication-rights tag-freedom-of-expression tag-media-development">
			<div class="post_content_holder">
								<div class="post_text">
					<div class="post_text_inner">
						<h2 itemprop="name" class="entry_title"><span itemprop="dateCreated" class="date entry_date updated">30 May<meta itemprop="interactionCount" content="UserComments: 0"/></span> Analyzing Islamophobia and the media</h2>
						<div class="post_info">
							<span class="time">Posted at 09:22h</span>
							in <a href="https://waccglobal.org/category/news/" rel="category tag">News</a>							<span class="post_author">
								by								<a itemprop="author" class="post_author_link" href="https://waccglobal.org/author/staff/">Staff</a>
							</span>
															<span class="dots"><i class="fa fa-square"></i></span><a itemprop="url" class="post_comments" href="https://waccglobal.org/analyzing-islamophobia-and-the-media/#respond" target="_self">0 Comments</a>
							                            						</div>
						<p><img alt="" src="https://new.waccglobal.org/wp-content/uploads/wacc-global/Images/Articles/2016/05may/Djenne_620.jpg" />&nbsp;</p>
<p><span><strong>The Great Mosque&#8217;s trio of minarets overlooks the central market of Djenn&eacute;, Timbuktu.</strong> Photo: Ruud Zwart. Licensed under Creative Commons Attribution-ShareAlike 2.5 Netherlands.</p>
<hr />
<p></span>The current issue of <a href="http://waccglobal.org/resources/media-development" target="_blank" rel="noopener noreferrer">Media Development</a> examines the hot-button issue of Islamophobia – irrational fear and bigotry towards the Islamic faith and towards Muslims – and the media’s engagement in it.</p>
<p><span>“Islamophobia … can be deep-rooted historically, culturally, and socially. It can take the form of an understandable reaction to an act of terrorism or an irrational prejudice towards migrants. It can reflect ignorance or a fear of the unknown. Often it is seized on by malcontents for political or economic advantage. In such situations, the role played by mass media, but also by community and social media, becomes crucial and, on occasion, a matter of life or death,” writes Media Development editor Philip Lee in the introductory editorial.</span></p>
<p><span>Islamophobia’s repercussions via the media include stoking terrorism, notes Lee, citing an article in the British newspaper, <em>The Guardian</em>, published on Nov. 25, 2015. Writer Owen Jones pointed out that, “some of the media’s attacks are beyond sinister. A <em>Daily Mail </em>cartoon provoked understandable comparisons with 1930s Nazi propaganda after portraying gun-toting Muslim refugees entering Europe amid rats … It helps create an atmosphere where anything goes; where bigotry seems officially sanctioned and legitimized.”</span></p>
<p><span>Such coverage plays into the hands of the radical terrorist group Isis, he wrote. “‘Muslim’ becomes synonymous with ‘extremist’ and ‘potential terrorist.’”</span></p>
<p><span>Lee points out that many reputable (and responsible) media outlets make a point of offering balanced views of Islam, Muslims, and the difficult situations in which they are caught up – for example the war in Syria, the Israel/Palestine conflict, Hindutva in India, and the struggle in Mindanao, Philippines. “Others are deliberately inflammatory and provocative,” he says, citing the Syrian refugee crisis as an example.</span></p>
<p><span>Where does this coverage lead? To danger and political repercussions. “Predominantly negative and racist reporting in the media strengthens an increasingly dangerous anti-Muslim mind-set, which reinforces stereotypes and leads to an escalation of violent attacks on Muslims. False or inaccurate stories about Muslims are routinely used by far right groups to legitimize their ‘case’ and to gain followers,” Lee notes.</span></p>
<p><span>The article cites a <em>Huffington Post</em> story on “Five Ways Journalists Can Avoid Islamophobia In Their Coverage.” To read the rest of the article, subscribe <a href="http://waccglobal.org/subscribe">here</a> to <em>Media Development</em>.</span></p>
					</div>
				</div>
			</div>
		
			<div class="single_tags clearfix">
            <div class="tags_text">
				<h5>Tags:</h5>
				<a href="https://waccglobal.org/tag/communication-rights/" rel="tag">communication rights</a>, <a href="https://waccglobal.org/tag/freedom-of-expression/" rel="tag">Freedom of expression</a>, <a href="https://waccglobal.org/tag/media-development/" rel="tag">Media Development</a>			</div>
		</div>
	        <div class="icon_social_holder">
        <div class="blog_share qode_share"><div class="social_share_holder"><a href="javascript:void(0)" target="_self"><i class="icon-basic-share social_share_icon"></i><span class="social_share_title">Share</span></a><div class="social_share_dropdown"><div class="inner_arrow"></div><ul><li class="facebook_share"><a href="javascript:void(0)" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwaccglobal.org%2Fanalyzing-islamophobia-and-the-media%2F', 'sharer', 'toolbar=0,status=0,width=620,height=280');"><i class="fa fa-facebook"></i></a></li><li class="twitter_share"><a href="#" onclick="popUp=window.open('https://twitter.com/share?status=%3Cp%3ELatest+edition+of+WACC%27s+international+journal+tackles+one+of+today%27s+most+contentious+issues.%3C%2Fp%3Ehttps://waccglobal.org/analyzing-islamophobia-and-the-media/', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;"><i class="fa fa-twitter"></i></a></li><li  class="google_share"><a href="#" onclick="popUp=window.open('https://plus.google.com/share?url=https%3A%2F%2Fwaccglobal.org%2Fanalyzing-islamophobia-and-the-media%2F', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false"><i class="fa fa-google-plus"></i></a></li></ul></div></div></div>        <div class="qode_print">
            <a href="#" onClick="window.print();return false;" class="qode_print_page">
                <span class="icon-basic-printer qode_icon_printer"></span>
                <span class="eltd-printer-title">Print page</span>
            </a>
        </div>
                    <div class="qode_like"><a  href="#" class="qode-like" id="qode-like-20878" title="Like this">0<span>  Likes</span></a></div>
            </div>
	</article>										</div>
										
										<div class="comment_holder clearfix" id="comments">
<div class="comment_number"><div class="comment_number_inner"><h5>No Comments</h5></div></div>
<div class="comments">
</div></div>
 <div class="comment_pager">
	<p></p>
 </div>
 <div class="comment_form">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h5>Post A Comment</h5> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/analyzing-islamophobia-and-the-media/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://waccglobal.org/wp-comments-post.php" method="post" id="commentform" class="comment-form"><textarea id="comment" placeholder="Write your comment here..." name="comment" cols="45" rows="8" aria-required="true"></textarea><input name="wpml_language_code" type="hidden" value="en" /><div class="three_columns clearfix"><div class="column1"><div class="column_inner"><input id="author" name="author" placeholder="Your full name" type="text" value="" aria-required='true' /></div></div>
<div class="column2"><div class="column_inner"><input id="email" name="email" placeholder="E-mail address" type="text" value="" aria-required='true' /></div></div>
<div class="column3"><div class="column_inner"><input id="url" name="url" type="text" placeholder="Website" value="" /></div></div></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit_comment" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='20878' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="625a33d683" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="184"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p></div> 
									</div>
								</div>	
								<div class="column2"> 
										<div class="column_inner">
		<aside class="sidebar">
							
			<div id="search-2" class="widget widget_search posts_holder"><form role="search" method="get" id="searchform" action="https://waccglobal.org/">
    <div><label class="screen-reader-text" for="s">Search for:</label>
        <input type="text" value="" placeholder="Search Here" name="s" id="s" />
        <input type="submit" id="searchsubmit" value="&#xf002" />
    </div>
<input type='hidden' name='lang' value='en' /></form></div>		<div id="recent-posts-9" class="widget widget_recent_entries posts_holder">		<h5>Recent Posts</h5>		<ul>
											<li>
					<a href="https://waccglobal.org/communication-rights-project-addresses-information-needs-of-migrants-in-the-ecuador-colombia-border/">Communication rights project addresses information needs of migrants in the Ecuador-Colombia border</a>
											<span class="post-date">July 2, 2020</span>
									</li>
											<li>
					<a href="https://waccglobal.org/toppling-statues-are-opportunities-for-collective-reflection/">Toppling statues are opportunities for collective reflection</a>
											<span class="post-date">June 29, 2020</span>
									</li>
											<li>
					<a href="https://waccglobal.org/in-memoriam-neville-jayaweera-1930-2020/">In memoriam Neville Jayaweera (1930-2020)</a>
											<span class="post-date">June 22, 2020</span>
									</li>
											<li>
					<a href="https://waccglobal.org/protecting-journalists-is-a-balancing-act-between-dictums-and-dictators/">Protecting journalists is a balancing act between dictums and dictators</a>
											<span class="post-date">June 22, 2020</span>
									</li>
											<li>
					<a href="https://waccglobal.org/wacc-calls-for-ethical-journalism-for-refugees/">WACC calls for ethical journalism for refugees</a>
											<span class="post-date">June 19, 2020</span>
									</li>
					</ul>
		</div>		</aside>
	</div>
								</div>
							</div>
											</div>
                                 </div>
	


		
	</div>
</div>



	<footer >
		<div class="footer_inner clearfix">
				<div class="footer_top_holder">
            			<div class="footer_top">
								<div class="container">
					<div class="container_inner">
																	<div class="four_columns clearfix">
								<div class="column1 footer_col1">
									<div class="column_inner">
																			</div>
								</div>
								<div class="column2 footer_col2">
									<div class="column_inner">
												<div id="recent-posts-11" class="widget widget_recent_entries">		<h5>LATEST NEWS AND COMMENT</h5>		<ul>
											<li>
					<a href="https://waccglobal.org/communication-rights-project-addresses-information-needs-of-migrants-in-the-ecuador-colombia-border/">Communication rights project addresses information needs of migrants in the Ecuador-Colombia border</a>
									</li>
											<li>
					<a href="https://waccglobal.org/toppling-statues-are-opportunities-for-collective-reflection/">Toppling statues are opportunities for collective reflection</a>
									</li>
											<li>
					<a href="https://waccglobal.org/in-memoriam-neville-jayaweera-1930-2020/">In memoriam Neville Jayaweera (1930-2020)</a>
									</li>
					</ul>
		</div>									</div>
								</div>
								<div class="column3 footer_col3">
									<div class="column_inner">
										<div id="nav_menu-4" class="widget widget_nav_menu"><h5>USEFUL LINKS</h5><div class="menu-footer-useful-links-menu-col-3-container"><ul id="menu-footer-useful-links-menu-col-3" class="menu"><li id="menu-item-17388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17388"><a href="https://waccglobal.org/about-us/our-organization/about-wacc/">About WACC</a></li>
<li id="menu-item-17384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17384"><a href="https://waccglobal.org/about-us/our-organization/vision-and-mission/">Vision and Mission</a></li>
<li id="menu-item-17385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17385"><a href="https://waccglobal.org/about-us/our-organization/principles/">Principles</a></li>
<li id="menu-item-17386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17386"><a href="https://waccglobal.org/about-us/our-organization/strategic-plan/">Strategic Plan</a></li>
<li id="menu-item-17387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17387"><a href="https://waccglobal.org/about-us/our-history/timeline/">Timeline</a></li>
<li id="menu-item-17441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17441"><a href="https://waccglobal.org/join/">Join</a></li>
<li id="menu-item-17442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17442"><a href="https://waccglobal.org/donate/">Donate</a></li>
</ul></div></div>									</div>
								</div>
								<div class="column4 footer_col4">
									<div class="column_inner">
										<div id="nav_menu-5" class="widget widget_nav_menu"><h5>OUR ORGANIZATION</h5><div class="menu-footer-useful-links-menu-col-4-container"><ul id="menu-footer-useful-links-menu-col-4" class="menu"><li id="menu-item-17389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17389"><a href="https://waccglobal.org/about-us/our-organization/board-members/">Board Members</a></li>
<li id="menu-item-17390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17390"><a href="https://waccglobal.org/about-us/our-organization/staff/">Staff</a></li>
<li id="menu-item-17391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17391"><a href="https://waccglobal.org/about-us/our-organization/funding-partners/">Funding Partners</a></li>
<li id="menu-item-17392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17392"><a href="https://waccglobal.org/about-us/our-history/wacc-laureates/">WACC Laureates</a></li>
<li id="menu-item-17503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17503"><a href="https://waccglobal.org/about-us/contact/">Contact us</a></li>
</ul></div></div>									</div>
								</div>
							</div>
															</div>
				</div>
							</div>
					</div>
							<div class="footer_bottom_holder">
                								<div class="container">
					<div class="container_inner">
									<div class="footer_bottom">
							<div class="textwidget"><p>WACC is a member of<br />
<a href="https://actalliance.org/" target="_blank" rel="noopener noreferrer"><img class="alignnone wp-image-17378 size-full" src="https://new.waccglobal.org/wp-content/uploads/2019/09/act-alliance_30px.png" alt="" width="187" height="30" /></a></p>
<p>&nbsp;</p>
<p>WACC has consultative status with</p>
<p><a href="http://csonet.org/?menu=123" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-24524" src="https://new.waccglobal.org/wp-content/uploads/2020/05/ecosoc_200.png" alt="" width="200" height="216" /></a></p>
<p>&nbsp;</p>
</div>
					<div class="textwidget"><p style="font-size: 12px;">&copy; Copyright 2020 <a href="https://waccglobal.org/" rel="nofollow noopener noreferrer" target="_blank">WACC Global</a></p></div>
					</div>
									</div>
			</div>
						</div>
				</div>
	</footer>
		
</div>
</div>
<script type="text/html" id="wpb-modifications"></script>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/waccglobal.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://waccglobal.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://waccglobal.org/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://waccglobal.org/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_e6190155b21589803d27a6702289d474","fragment_name":"wc_fragments_e6190155b21589803d27a6702289d474","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://waccglobal.org/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='https://waccglobal.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://waccglobal.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://waccglobal.org/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://waccglobal.org/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://waccglobal.org/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://waccglobal.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://waccglobal.org/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://waccglobal.org/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://waccglobal.org/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://waccglobal.org/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://waccglobal.org/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://waccglobal.org/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://waccglobal.org/wp-includes/js/dist/dom-ready.min.js?ver=91fc8f05178d5c6365aec778f840ae17'></script>
<script type='text/javascript' src='https://waccglobal.org/wp-includes/js/dist/a11y.min.js?ver=45f739d280d1244f6cb498ed8f1bf042'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://waccglobal.org/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://waccglobal.org/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://waccglobal.org/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://waccglobal.org/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://waccglobal.org/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://waccglobal.org/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://waccglobal.org/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://waccglobal.org/wp-includes/js/jquery/ui/droppable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://waccglobal.org/wp-includes/js/jquery/ui/progressbar.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://waccglobal.org/wp-includes/js/jquery/ui/selectable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://waccglobal.org/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://waccglobal.org/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://waccglobal.org/wp-includes/js/jquery/ui/spinner.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://waccglobal.org/wp-includes/js/jquery/ui/tooltip.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://waccglobal.org/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://waccglobal.org/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://waccglobal.org/wp-includes/js/jquery/ui/effect-blind.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://waccglobal.org/wp-includes/js/jquery/ui/effect-bounce.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://waccglobal.org/wp-includes/js/jquery/ui/effect-clip.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://waccglobal.org/wp-includes/js/jquery/ui/effect-drop.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://waccglobal.org/wp-includes/js/jquery/ui/effect-explode.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://waccglobal.org/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://waccglobal.org/wp-includes/js/jquery/ui/effect-fold.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://waccglobal.org/wp-includes/js/jquery/ui/effect-highlight.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://waccglobal.org/wp-includes/js/jquery/ui/effect-pulsate.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://waccglobal.org/wp-includes/js/jquery/ui/effect-size.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://waccglobal.org/wp-includes/js/jquery/ui/effect-scale.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://waccglobal.org/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://waccglobal.org/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://waccglobal.org/wp-includes/js/jquery/ui/effect-transfer.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://waccglobal.org/wp-content/themes/bridge/js/plugins/doubletaptogo.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://waccglobal.org/wp-content/themes/bridge/js/plugins/modernizr.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://waccglobal.org/wp-content/themes/bridge/js/plugins/jquery.appear.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://waccglobal.org/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://waccglobal.org/wp-content/themes/bridge/js/plugins/counter.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://waccglobal.org/wp-content/themes/bridge/js/plugins/easypiechart.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://waccglobal.org/wp-content/themes/bridge/js/plugins/mixitup.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://waccglobal.org/wp-content/themes/bridge/js/plugins/jquery.prettyPhoto.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://waccglobal.org/wp-content/themes/bridge/js/plugins/jquery.fitvids.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://waccglobal.org/wp-content/themes/bridge/js/plugins/jquery.flexslider-min.js?ver=5.4.2'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://waccglobal.org/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://waccglobal.org/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://waccglobal.org/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://waccglobal.org/wp-content/themes/bridge/js/plugins/infinitescroll.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://waccglobal.org/wp-content/themes/bridge/js/plugins/jquery.waitforimages.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://waccglobal.org/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='https://waccglobal.org/wp-content/themes/bridge/js/plugins/waypoints.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://waccglobal.org/wp-content/themes/bridge/js/plugins/jplayer.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://waccglobal.org/wp-content/themes/bridge/js/plugins/bootstrap.carousel.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://waccglobal.org/wp-content/themes/bridge/js/plugins/skrollr.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://waccglobal.org/wp-content/themes/bridge/js/plugins/Chart.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://waccglobal.org/wp-content/themes/bridge/js/plugins/jquery.easing.1.3.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://waccglobal.org/wp-content/themes/bridge/js/plugins/abstractBaseClass.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://waccglobal.org/wp-content/themes/bridge/js/plugins/jquery.countdown.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://waccglobal.org/wp-content/themes/bridge/js/plugins/jquery.multiscroll.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://waccglobal.org/wp-content/themes/bridge/js/plugins/jquery.justifiedGallery.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://waccglobal.org/wp-content/themes/bridge/js/plugins/bigtext.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://waccglobal.org/wp-content/themes/bridge/js/plugins/jquery.sticky-kit.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://waccglobal.org/wp-content/themes/bridge/js/plugins/owl.carousel.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://waccglobal.org/wp-content/themes/bridge/js/plugins/typed.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://waccglobal.org/wp-content/themes/bridge/js/plugins/jquery.carouFredSel-6.2.1.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://waccglobal.org/wp-content/themes/bridge/js/plugins/lemmon-slider.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://waccglobal.org/wp-content/themes/bridge/js/plugins/jquery.fullPage.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://waccglobal.org/wp-content/themes/bridge/js/plugins/jquery.mousewheel.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://waccglobal.org/wp-content/themes/bridge/js/plugins/jquery.touchSwipe.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://waccglobal.org/wp-content/themes/bridge/js/plugins/jquery.isotope.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://waccglobal.org/wp-content/themes/bridge/js/plugins/packery-mode.pkgd.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://waccglobal.org/wp-content/themes/bridge/js/plugins/jquery.stretch.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://waccglobal.org/wp-content/themes/bridge/js/plugins/imagesloaded.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://waccglobal.org/wp-content/themes/bridge/js/plugins/rangeslider.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://waccglobal.org/wp-content/themes/bridge/js/plugins/jquery.event.move.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://waccglobal.org/wp-content/themes/bridge/js/plugins/jquery.twentytwenty.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://waccglobal.org/wp-content/themes/bridge/js/plugins/swiper.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://waccglobal.org/wp-content/themes/bridge/js/plugins/TweenLite.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://waccglobal.org/wp-content/themes/bridge/js/plugins/ScrollToPlugin.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://waccglobal.org/wp-content/themes/bridge/js/plugins/smoothPageScroll.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyDypi428SzpMey_iexGPXOS9bXwqJDdl3c&#038;ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var no_ajax_obj = {"no_ajax_pages":["https:\/\/waccglobal.org\/regional-networks\/","https:\/\/waccglobal.org\/about-us\/our-history\/wacc-laureates\/","https:\/\/waccglobal.org\/about-us\/our-history\/timeline\/","https:\/\/waccglobal.org\/about-us\/our-organization\/staff\/","https:\/\/waccglobal.org\/analyzing-islamophobia-and-the-media\/","https:\/\/waccglobal.org\/?lang=fr","https:\/\/waccglobal.org\/?lang=es","https:\/\/waccglobal.org\/product-category\/uncategorized\/","","https:\/\/waccglobal.org\/wp-login.php?action=logout&_wpnonce=c276769ccf"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://waccglobal.org/wp-content/themes/bridge/js/default_dynamic_callback.php?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var QodeAdminAjax = {"ajaxurl":"https:\/\/waccglobal.org\/wp-admin\/admin-ajax.php"};
var qodeGlobalVars = {"vars":{"qodeAddingToCartLabel":"Adding to Cart...","page_scroll_amount_for_sticky":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://waccglobal.org/wp-content/themes/bridge/js/default.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://waccglobal.org/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://waccglobal.org/wp-content/themes/bridge/js/ajax.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://waccglobal.org/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.2.0'></script>
<script type='text/javascript' src='https://waccglobal.org/wp-content/themes/bridge/js/woocommerce.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://waccglobal.org/wp-content/plugins/woocommerce/assets/js/select2/select2.full.min.js?ver=4.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qodeLike = {"ajaxurl":"https:\/\/waccglobal.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://waccglobal.org/wp-content/themes/bridge/js/plugins/qode-like.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://waccglobal.org/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script async="async" type='text/javascript' src='https://waccglobal.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
</body>
</html>	